Composium – Complemento de extensões do WP Bakery Page Builder

Descrição

 

  • WP Bakery Page Builder (anteriormente Visual Composer) 5.4.x ou mais recente (a versão mais atual é recomendada)
  • Se o seu WP Bakery Page Builder (anteriormente Visual Composer) veio como parte do seu tema, certifique-se de que os autores do tema não modificaram o plug-in ou que o plug-in ainda é capaz de funcionar com complementos
  • WordPress 4.9.x recomendado (mínimo de 4.5)
  • PHP versão 5.6.x ou superior
  • Mínimo de 128-256 MB de memória PHP / WordPress recomendado; dependendo de outros plug-ins ativados e tema utilizado, mais pode ser necessário (afinal, cada sistema WordPress é único)
  • Ao instalar via WordPress, certifique-se de que o limite de tamanho de upload / postagem seja grande o suficiente para acomodar o tamanho do arquivo do plugin; caso contrário, carregue o plugin via FTP
0/5 Singular: (0 Análise)

Não há comentários ainda.

Escreva um comentário

Ainda não há perguntas. Seja o primeiro a fazer uma pergunta sobre este produto.

Envie-me uma notificação para cada nova resposta.